Forum NEU


#647

Nicht immer :slight_smile: Weil vieles über Cookies lokal auf deinem Rechner gespeichert wird.

Wen in der URL shpr0a-21vorkommt sollte aber alles passen :smiley:


#648

Ich werde hauptberuflicher Dealposter auf Shock2


#649

Du wirst doch bestimmt schon längst für die ganzen Schnäppchen Posts bezahlt. :stuck_out_tongue_winking_eye::sweat_smile:


#650

#651

Stimmt, ich bekomme 1 Milliarde Dollar oder einen Pub Abend mit @consalex & @SHOCK

wird sind da noch am verhandeln welche Option es nun sein wird, angeblich Variante 1 :wink:


#652

Vergiss die Milliarde. Bier in toller Gesellschaft ist das was wirklich zählt. :blush:


#653

Mit der Milliarde machen wir einen 365 Tage Bier Gaming Marathon :wink: oder so halt :wink:

Ich mache das gerne anderen beim sparen helfen, bzw. Schnäppchen posten und Shock 2 hat ja auch was davon. (Partner Link )

Ich teile gerne, hab ja schon ein paar Sachen zum verlosen oder verkosten an die Redaktion geschickt.


#654

Ich weiß das und finde das echt top von dir. :+1:
Ich hoffe du hast meinen als Spaß gemeinten Post nicht falsch verstanden.


#655

ich verstehe immer Spaß :wink:


#656

gabs früher nicht mal eine option für durchgestrichenen text? fänd ich cool zwecks der message, die man so in einem post verpacken könnte.


#657

Bitte was?


#658

Ich schätze er meint die Textformatierung „durchgestrichen“…?


#659

danke für die übersetzung. :wink:
passiert nicht oft bei mir, dass mir etwas denglisches auskommt.


#660

Also das sollte eigentlich weiterhin kein Problem sein :slight_smile:

[s]{TEXT}[/s]

#661

aah, danke - ich hab mir nur eingebildet, dass es früher dafür einen button im editor gegeben hat.


#662

kA obs schon wer angemerkt hat. Aber in letzter Zeit funktionieren die Herzchen bei mir nicht mehr richtig.

Am heftigsten aufgefallen ists mir (wieder mal) in der Arbeit: Win 7 Enterprise, Chrome 58.0.3029.81 (64bit)

Und zwar hab ichs jetzt immer öfter das die Likes auf einmal auf einen anderen Beitrag springen (meistens auf den darunter) und erst ein Reload der Seite zeigts dann wieder richtig an (allerdings ist der Like dann beim falschen Post).

Passiert wenn man selber Likes vergibt oder auch wenn man sich anschaut wer geliked hat.
Ist das ein bekannter Bug? Liegts am evtl älteren Browser in der Firma?


#663

Danke für den Hinweis, ist mir noch nicht aufgefallen. Werde mir das ansehen und nachsehen ob dies ein bekannter Fehler ist. Das Forum wird im Hintergrund ständig weiterentwickelt, eine Änderung am Like System ist mir aber derzeit nicht bekannt.


#664

Ist mir vor 1-2 Wochen das erste mal aufgefallen, tritt auch nicht immer auf. Aber wenns passiert ists ziemlich verwirrend. ^^


#665

Gif-Funktion am Handy fügt zwar den link in den Post ein; Dieser wird dann aber eben nicht als gif dargestellt


#666

Ich weiß nicht genau ob ich das Problem genau erklären kann aber ich versuche es mal:
in letzter Zeit, wenn ich Posts verfasse und bei diesen zum Beispiel etwas ausbessern will und im Antwortfeld „drauftouche“ wird manchmal nicht die richtige Zeile die ich wollte markiert bzw. das Wort. Der „Strich“ (ich weiß nicht wie das heißt wo angezeigt wird wo geschrieben wird? Cursor vielleicht? :thinking:) springt plötzlich in eine ganz andere Zeile und wenn ich etwas lösche ist der Strich zum Beispiel in einer Zeile und das was ich lösche wieder in einer ganz anderen?

Sorry für die laienhafte Wortwahl. Und wenn ich mir das so durchlese ist es wohl auch total verwirrend und nichtssagendend. Ich denke ich mache beim nächsten mal wenn es wieder vorkommt mal ein Foto. :joy:

Kommt nur auf meinem IPad (aktuellste Firmware) unter Safari vor.